<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.thescarboroughnews.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.thescarboroughnews.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#00638c"><meta name="category" content="Read This"><meta name="sitename" content="The Scarborough News"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="683"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TheScarboroNews"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Everything you need to know about applying for primary school 2022 for your child"><meta property="og:url" content="https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108"><meta property="og:type" content="article"><meta property="og:article:author" content="Rhona Shennan"><meta property="og:description" content="Across the country, parents of youngsters will have started thinking about the next steps in their child’s education - primary school."><meta property="description" content="Across the country, parents of youngsters will have started thinking about the next steps in their child’s education - primary school."><meta property="article:modified_time" content="2021-09-07T12:14:16.000Z"><meta name="parsely-post-id" content="e0ebd9b0a18b9a311ca4c786da4583e8"><meta property="fb:app_id" content="133563250117609"><meta property="fb:pages" content="48024848534"><style amp-runtime i-amphtml-version="012108192119000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Everything you need to know about applying for primary school 2022 for your child | The Scarborough News</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"The Scarborough News","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3374108","networkId":154725070,"addUnitId":"scarborough.jp","article":{"title":"Everything you need to know about applying for primary school 2022 for your child","description":"Across the country, parents of youngsters will have started thinking about the next steps in their child’s education - primary school.","sections":["Read This"],"tags":["read this"],"authors":[{"name":"Rhona Shennan","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r"}],"wordCount":1292,"imageCount":0,"publish":"2021-09-07T13:13:55Z","remoteId":"e0ebd9b0a18b9a311ca4c786da4583e8","isVideoArticle":false,"topics":null,"containDailyMotion":true,"sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"thescarboroughnews.co.uk","ga":"UA-128755582-140","piano":{"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"ld6Kt4V0pu"},"sandbox":{"appId":"Yo73pZzssu"}},"hubspot":null,"siteKey":"SEN","searchId":"001514628816545722277:9oe0q44wod8","sourcePointSiteId":5337,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_family_children","gs_family","gs_education","ni_centennial_april_2021","gs_education_misc","gv_safe"],"decommissionTaboola":true,"enableOutBrain":true}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Scarborough News","url":"https://www.thescarboroughnews.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/TheScarboroNews","https://www.facebook.com/thescarboroughnews"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108"},"headline":"Everything you need to know about applying for primary school 2022 for your child","datePublished":"2021-09-07T13:13:55.000Z","dateModified":"2021-09-07T12:14:16.000Z","description":"Across the country, parents of youngsters will have started thinking about the next steps in their child’s education - primary school.","keywords":["read this"],"thumbnailUrl":"https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?width=2048\u0026enable=upscale","articleSection":"Read This","url":"https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108","publisher":{"@type":"Organization","name":"The Scarborough News","url":"https://www.thescarboroughnews.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"The Scarborough News","productID":"thescarboroughnews.co.uk:showcase"},"author":{"@type":"Person","name":"Rhona Shennan"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Read This","item":"https://www.thescarboroughnews.co.uk/read-this"}]}</script><link rel="canonical" href="https://www.scotsman.com/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108"><link rel="amphtml" href="https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-hwwEjo eSnBTv sc-isBZXS lbxTEr"><div id="header" class="sc-caSCKo fXSTkX"><div class="sc-gisBJw guEGYR"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-cHGsZl VKjbl"><button aria-label="Open full menu" class="sc-TOsTZ hXJKmq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ksYbfQ eddPmi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-frDJqD gZHKpF"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 829.2 122.6" enable-background="new 0 0 829.2 122.6" xml:space="preserve"> <path fill="#222222" d="M747.9,27.9l0.6-1.5c1.7,1.2,4.1,1.9,6.7,1.9c5,0,7.8-2.6,7.8-6.6c0-1.9-0.7-3.5-1.8-4.4  c-1.5-1.2-3.2-1.6-5-2.3c-2.4-0.9-3.7-1.1-3.7-2.5c0-0.9,0.8-1.5,2.3-1.5c2,0,3.7,1.1,4.7,3h2.8V7.9h-2.6l-0.5,1.2  c-1.9-1-3.9-1.5-6.1-1.5c-5,0-7.9,2.7-7.9,6.5c0,3.7,2.1,4.8,6.4,6.3c2.8,1,4.3,1.2,4.3,2.6c0,1.2-0.7,1.6-2.3,1.6  c-2.5,0-4.1-1.3-4.8-3.8h-3.4v7.1H747.9z M727.5,27.6l2.4-9.4l2.1,9.4h6.9l3.6-13.6c0.4-1.6,1.1-2.2,2.5-2.2V8.2h-7.3v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.2,8.7l-1.9-8.7c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1-1.1h0.3V8.2h-9.9v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.3,8.9l-1.9-8.9c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1.1-1.1h0.3V8.2h-10v3.6h0.8  c1,0,1.3,0.7,1.8,3l2.8,12.8H727.5z M715.4,20.9H711c-0.4,2.4-1.6,3.7-3.4,3.7c-2.2,0-3.4-1.8-3.4-5.1v-0.4h11.2v-0.7  c0-7-3.2-10.9-8.9-10.9c-5.8,0-9.5,4.1-9.5,10.4c0,6.4,3.6,10.4,9.5,10.4C711.7,28.3,714.6,25.9,715.4,20.9 M704.2,15.4  c0-2.8,1-4.3,2.6-4.3s2.6,1.4,2.6,4v0.3H704.2z M683.1,0h-11.7v3.9h1.2c1.8,0,2,0.4,2,2.3v15c0,2-0.2,2.4-2,2.4h-1.2v3.9h10.5v-3.9  h-1.1c-1.8,0-1.9-0.4-1.9-2.4V7.8l9.3,19.8h8.1V6.3c0-2,0.1-2.3,1.9-2.3h0.9V0h-10.5v3.9h1.3c1.9,0,2,0.5,2,2.3v12.3L683.1,0z" /> <path fill="#00638C" d="M0,42.3h11.9v-1.2c0-13.4,3.6-18.9,12.6-19.3v57.3c0,2.5-1,3.7-2.9,3.7h-5v13.4h37.2V82.8H49  c-1.9,0-2.9-1.3-2.9-3.7V21.8c9.1,0.4,12.6,6,12.6,19.3v1.2h11.9V8.4H0V42.3z" /> <path fill="#00638C" d="M129.3,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4H72.9v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C130,83.8,129.3,83.3,129.3,79.7" /> <path fill="#00638C" d="M824.1,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4h-22.8v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C824.9,83.8,824.1,83.3,824.1,79.7" /> <path fill="#00638C" d="M153.2,57.6v-2c0-5.9,2.5-9.4,6.7-9.4c4.1,0,6.6,3.5,6.6,9.4v2H153.2z M159.6,33.8  c-16,0-27.2,13.2-27.2,32.1c0,20.7,9.7,32.1,27.2,32.1c11.7,0,24.2-6.9,26-22.4l0.2-1.4h-14.2l-0.1,1.1c-0.8,6.6-6,9.6-9.3,9.6  c-6.1,0-8.9-4.6-9.1-14.9h34v-1.2C186.9,47.5,176.2,33.8,159.6,33.8" /> <path fill="#00638C" d="M232,41.3c-9.2-2.3-14.8-3.9-14.8-8.9c0-6.3,3.5-9.4,10.4-9.4c8.3,0,17.5,6.6,19,19.3l0.1,1.1h11.7v-33  h-10.5l-1.6,5.1c-6-4.3-12.6-6.5-19-6.5c-19.5,0-30.7,9.9-30.7,27.3c0,21.9,16,25.7,28.9,28.8c9.7,2.3,15.7,4.1,15.7,10.1  c0,6.5-6.3,9.4-10.7,9.4c-11.5,0-20-8.4-21.3-21l-0.1-1.1h-11.8v35h10.5l2.4-5.9c5.8,4.6,13.2,7,22,7c18.5,0,29.6-10.4,29.6-27.8  C261.8,48.7,244.5,44.4,232,41.3" /> <path fill="#00638C" d="M300,74.8c-0.2,2.4-1.4,10.2-7.2,10.2c-4.4,0-8.9-2.3-8.9-19.4c0-14.3,4.8-19.4,8.9-19.4  c2.2,0,4.2,0.8,5.8,2.1c-4.1,1.1-6.6,4.8-6.6,10c0,6.4,3.8,10.3,10.2,10.3c6,0,10.3-5.6,10.3-13.4c0-14.7-11.3-21.3-22.5-21.3  c-13.3,0-26.7,9.9-26.7,32.1c0,20.4,9.7,32.1,26.7,32.1c13.9,0,22.1-8.4,22.5-23.2v-1.3h-12.4L300,74.8z" /> <path fill="#00638C" d="M346.1,68.4v6.3c0,6.1-2.1,9.2-6.3,9.2c-3.1,0-4.7-1.9-4.7-5.7c0-4.7,3.6-6.3,7.8-8.3  C343.9,69.5,345,69,346.1,68.4 M368.5,76.6c0,7.3-1.3,7.3-2.3,7.3c-0.4,0-0.8,0-0.8-3.7V57.1c0-19.4-8.8-23.3-22.9-23.3  c-7.5,0-25,1.7-25,17c0,6.1,4.2,10.4,10.1,10.4c4.6,0,9.3-2.8,9.3-9c0-3.8-2.2-6.1-4.9-7.3c1.5-0.6,3.3-0.9,5.4-0.9  c5.9,0,8.8,3.2,8.8,9.7c0,6-4.7,7.2-12.2,8.7c-8.2,1.5-18.3,3.4-18.3,17.3c0,12.4,5.6,18.5,17,18.5c6.4,0,11.3-2.4,15.5-7.6  c2.1,4.7,6.5,7.6,11.8,7.6c12.2,0,16.5-4.6,16.5-17.5v-4.3h-8V76.6z" /> <path fill="#00638C" d="M511.8,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7c4.3,0,7.2,3.4,7.2,19.7  C519,82.3,516.1,85.7,511.8,85.7 M511.8,33.8c-16.8,0-27.7,12.6-27.7,32.1S495,98,511.8,98s27.7-12.6,27.7-32.1  C539.5,46.4,528.7,33.8,511.8,33.8" /> <path fill="#00638C" d="M461.5,65.9c0,12.6-2.3,19-7,19c-4.6,0-7-6.4-7-19s2.4-19,7-19S461.5,53.3,461.5,65.9 M459.6,33.8  c-4.1,0-8.4,2.3-12.1,6.5V8.4h-25.3v12.4h3.4c1.8,0,2.6,0.6,2.6,4.1v56c-0.2,2.3-0.7,2.9-2.5,2.9h-1.6v12.4h20.3l0.3-5.3  c3.6,4.7,8.7,7.1,14.9,7.1c14,0,22.4-12,22.4-32.1C482,45.8,473.6,33.8,459.6,33.8" /> <path fill="#00638C" d="M616,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7s7.2,3.4,7.2,19.7S620.3,85.7,616,85.7 M616,33.8c-16.8,0-27.7,12.6-27.7,32.1S599.2,98,616,98s27.7-12.6,27.7-32.1S632.9,33.8,616,33.8" /> <path fill="#00638C" d="M699,79.7v-44h-27.6v12.4h5.7c1.8,0,2.6,0.6,2.6,4.1v23c0,4.5-2.5,9.3-6.6,9.3c-6.8,0-6.8-2.1-6.8-10.9V35.7  h-24v12.4h2c1.8,0,2.6,0.6,2.6,4.1v25.2c0,14.7,4.9,20.7,16.8,20.7c7.4,0,12.4-2.6,16.8-8.9v7.1h22.3V83.8h-1.2  C699.7,83.8,699,83.3,699,79.7" /> <path fill="#00638C" d="M733.5,111.7c-9.9,0-14.4-1.9-14.4-3.9c0-3.4,7.7-3.9,14.4-3.9s14.4,0.4,14.4,3.9  C747.9,109.8,743.4,111.7,733.5,111.7 M730.5,72.3c-3.2,0-4.8-4.6-4.8-14.2s1.6-14.3,4.8-14.3s4.8,4.7,4.8,14.3  C735.3,67.7,733.7,72.3,730.5,72.3 M743.1,85.9h-20.9c-1.1,0-4.1-1-4.1-3.2c0-1.1,0.5-1.9,0.9-2.2c2.9,1.3,6.4,2,10.5,2  c12,0,24.8-6.5,24.8-24.7c0-3.7-1.1-7.9-3.4-12.6c1.6-2,3-2.2,3.9-2.2c0.5,0,0.9,0.1,1.4,0.2c-1,1.4-1.8,3.1-1.8,5.5  c0,4.8,2.9,8.3,6.8,8.3c5.4,0,8.8-3.9,8.8-10.2c0-8.4-6.4-12.9-12.4-12.9c-4,0-7.9,1.8-11.5,5.3c-5.2-3.5-10.4-5.3-15.5-5.3  c-11.9,0-24,7.9-24,23.1c0,8.5,1.9,14.3,6.1,18.5c-4.5,2.3-7.9,5.3-7.9,13c0,4.9,2.8,8.8,6.1,11c-4.4,1.8-7,5.3-7,9.7  c0,8.9,9.1,13.4,27.1,13.4c14.5,0,31.2-2.3,31.2-19.8C762.3,91.6,755.9,85.9,743.1,85.9" /> <path fill="#00638C" d="M413.5,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C426.4,40.6,420.8,33.8,413.5,33.8" /> <path fill="#00638C" d="M576,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C589,40.6,583.3,33.8,576,33.8" /> </svg> </a><span class="sc-hmzhuo brTEDU the-scarborough-news">News you can trust since 1882</span></div><div class="sc-kjoXOD jYVxbF"><div class="sc-bbmXgH gIWvyA"><div class="sc-uJMKN hwQEQG search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-TOsTZ sc-kgAjT hnYXug search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-dNLxif jhKQUJ"></span><div class="sc-gGBfsJ jlDpkI"><button class="menu-logged-out login-button"><span class="sc-hqyNC hJnYsS">Sign in</span><span class="sc-cJSrbW hlfFvM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-hqyNC hJnYsS border-left"><a href="/profile">Edit Account</a></span><span class="sc-hqyNC hJnYsS border-left logout-button">Sign Out</span></div><span class="sc-dNLxif jhKQUJ"></span><a class="sc-kvZOFW ANxfo font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-jnlKLf eEWevZ"><div class="sc-gipzik ffgTzm"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="header" aria-label="Share by email" data-param-subject="Everything you need to know about applying for primary school 2022 for your child" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="133563250117609" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Everything you need to know about applying for primary school 2022 for your child" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Everything you need to know about applying for primary school 2022 for your child https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-jqCOkK eGPWxO"><div id="article-next-menu" class="sc-jWBwVP gfXytS"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="&#x27;You&#x27;re on mute&#x27; - The 10 most annoying working-from-home phrases revealed" href="https://www.thescarboroughnews.co.uk/read-this/youre-on-mute-the-10-most-annoying-working-from-home-phrases-revealed-3368701?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="&#x27;You&#x27;re on mute&#x27; - The 10 most annoying working-from-home phrases revealed" href="https://www.thescarboroughnews.co.uk/read-this/youre-on-mute-the-10-most-annoying-working-from-home-phrases-revealed-3368701?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>&#x27;You&#x27;re on mute&#x27; - The 10 most annoying working-from-home phrases revealed</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="WhatsApp will stop working on these smartphone models in the next two months" href="https://www.thescarboroughnews.co.uk/read-this/whatsapp-will-stop-working-on-these-smartphone-models-in-the-next-two-months-3372646?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="WhatsApp will stop working on these smartphone models in the next two months" href="https://www.thescarboroughnews.co.uk/read-this/whatsapp-will-stop-working-on-these-smartphone-models-in-the-next-two-months-3372646?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>WhatsApp will stop working on these smartphone models in the next two months</p></a></li></ul></div><ul class="sc-eNQAEJ ipvkqV navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH active">News</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item active"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-kkGfuU sc-iAyFgw gPLOSH">Coronavirus</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-kkGfuU sc-iAyFgw gPLOSH">Recommended</a><ul class="sc-kEYyzF hOHAMv hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SCN&amp;utm_source=scarborough-news" class="sc-kkGfuU sc-iAyFgw gPLOSH">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-iyvyFf hkVxUf"><article class="sc-jHZirH cmkOxP"><div class="sc-clNaTc dkrxGs"><div id="topBanner" class="sc-fZwumE sc-fQejPQ giHbLu"></div></div><div id="nativeBanner" class="sc-etwtAo iDFDKP"></div><div id="adSlotWallpaper" class="sc-etwtAo iDFDKP"></div><div id="adSlotSeedTag" class="sc-etwtAo iDFDKP"></div><nav class="sc-dREXXX jxYyYF"><a href="/read-this">Read This</a></nav><h1 class="sc-dHmInP cspMPD">Everything you need to know about applying for primary school 2022 for your child</h1><h2 class="sc-iiUIRa loAITc"></h2><div class="sc-ecaExY doSYBT"><div class="sc-jqIZGH dOmswQ"><div class="sc-cBrjTV fMmXiM"><a href="#"><span>By</span> Rhona Shennan</a></div><div class="sc-jGxEUC czOSGy">Tuesday, 7th September 2021, 2:13 pm</div></div><div class="sc-gipzik ffgTzm"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Everything you need to know about applying for primary school 2022 for your child" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="133563250117609" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Everything you need to know about applying for primary school 2022 for your child" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Everything you need to know about applying for primary school 2022 for your child https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-jXQZqI cfKtXu"><div id="content-wrapper" class="sc-hvvHee hUrBsZ"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?width=640&amp;enable=upscale" alt="Teacher talking to her primary school students (Photo: DANIEL LEAL-OLIVAS/AFP via Getty Images)" height="736" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?crop=982:736,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?crop=982:736,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1231594436.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Teacher talking to her primary school students (Photo: DANIEL LEAL-OLIVAS/AFP via Getty Images)" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Teacher talking to her primary school students (Photo: DANIEL LEAL-OLIVAS/AFP via Getty Images)</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-hcnlBt dGBrRB"></div><div class="sc-jdfcpN fFExXO markup"><p>Across the country, parents of youngsters will have started thinking about the next steps in their child’s education - primary school.</p></div><div class="sc-bJHhxl bvqktu piano-article-paywall"></div><div class="sc-jdfcpN fFExXO markup"><p>This is what you need to know about primary school applications across the four nations of Scotland, England, Wales and Northern Ireland.</p></div><div id class="sc-ccLTTT bIQCZV polar-placeholder polar-mobile"></div><div class="sc-jdfcpN fFExXO markup"><h2>How to apply for primary school in Scotland</h2></div><div class="OUTBRAIN" data-src="https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-hARARD eVzWZA"></div><div class="sc-jdfcpN fFExXO markup"><p>In Scotland, you don’t decide where your child goes to school, but instead it is up to your local council.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU1" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>Your council decides which school your child will attend by using catchment areas, which is an area around a school. Any kids who live within this area are given a place at said school. Most Scottish councils publish their catchment area maps on their website.</p></div><div class="sc-jdfcpN fFExXO markup"><p>You can find out where your child will be given a place by looking on your council’s website, which you can find using the dropdown tool on the <a href="https://www.mygov.scot/register-your-child-for-a-school" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.mygov.scot/register-your-child-for-a-school">Scottish government website.</a></p></div><div class="sc-jdfcpN fFExXO markup"><p>You can request a place at a different school if you are unhappy with your council’s first choice, but whether this request is granted is dependent on whether there are free places.</p></div><div class="sc-jdfcpN fFExXO markup"><p>In the year prior to your child reaching primary or secondary school age, some councils will send out a letter confirming your child's place at a local school. This letter should also ask you to confirm this place. If your child has a spot at a different school, you need to let your local council know.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU2" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>Not all councils send letters - in these councils you will need to enrol your child at school. If you’re unsure of what to do, you should contact your local council.</p></div><div class="sc-jdfcpN fFExXO markup"><p>If you want to apply for a private school for your child, you’ll need to do so directly through that school, as each private school has its own admissions procedure.</p></div><div class="sc-jdfcpN fFExXO markup"><h2>How to apply for primary school in England</h2></div><div class="sc-jdfcpN fFExXO markup"><p>In England, you can apply for a place at a state primary school online or by using your council’s application form.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU3" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>You can apply through your local council even if you’re applying for a school in a different council area.</p></div><div class="sc-jdfcpN fFExXO markup"><p>You can find your local council by using the postcode finder on <a href="https://www.gov.uk/apply-for-primary-school-place" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.gov.uk/apply-for-primary-school-place">the government website.</a></p></div><div class="sc-jdfcpN fFExXO markup"><p>Even if the school is linked to your child’s current nursery, infant or primary school, you need to still apply for a place.</p></div><div class="sc-jdfcpN fFExXO markup"><p>When you fill in the form, either online or on paper, you’ll be asked to list the school’s you're applying for in order of preference - be aware that only listing one school will not increase your child’s chances of getting a place at that school.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU4" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>To get a copy of the application form on paper, you’ll need to contact your local council.</p></div><div class="sc-eopZyb ggbDYP"><div class="sc-eNNmBn ESyMq"><div class="dailymotion-cpe" referrerpolicy="no-referrer-when-downgrade" video-id="x7leojw" ads-params data-network-id="154725070/VideoNetwork/" no-stp></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>Applications open on different days in each local council area - you can find out when applications open in your area via your local council.</p></div><div class="sc-jdfcpN fFExXO markup"><p>You must apply for a primary school place a year before your child can start school.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU5" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>Applications open in September and close on 15 January. Your child will be three or have just turned four when you apply.</p></div><div class="sc-jdfcpN fFExXO markup"><p>Councils will send out offers of primary school places on 16 April, and if the date falls on a weekend or bank holiday, then the offer will be sent the next working day.</p></div><div class="sc-jdfcpN fFExXO markup"><p>You must accept your offer by the deadline given in the offer letter, or else it may be withdrawn and offered to someone else.</p></div><div class="sc-jdfcpN fFExXO markup"><p>The local council must provide a place at another school, if your child is not offered a place at any of the schools you’ve applied for. This is usually your nearest school with places still available.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU6" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><h2>How to apply for primary school in Wales</h2></div><div class="sc-jdfcpN fFExXO markup"><p>In Wales, you can find information about Welsh medium and English medium schools in your area via your local authority website.</p></div><div class="sc-jdfcpN fFExXO markup"><p>Some local authority websites can help you find your nearest/catchment area schools when you enter your postcode or the area where you live.</p></div><div class="sc-jdfcpN fFExXO markup"><p>If you are interested in a faith school, you may need to look at the booklet that lists all the schools which will be on the website, or ask for a paper copy of the booklet from the local authority.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU7" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>If you decide to apply for voluntary aided or foundation schools you must normally contact the school directly, but you should check the local authority booklet to make sure. For community schools (Welsh medium or English medium) or voluntary controlled schools you must contact the local authority, who will provide you with the information and admission application forms for you to fill in and return by the closing date.</p></div><div class="sc-jdfcpN fFExXO markup"><p>Some local authorities prefer applications to be filled in online. You can find out about school admissions, including online application forms, on each of the local authority websites.</p></div><div class="sc-jdfcpN fFExXO markup"><p>You can still put an application in on paper if that is what you prefer.</p></div><div class="sc-jdfcpN fFExXO markup"><p>While many parents opt for their nearest/catchment area school because, parents and carers have a right to say which school they would like their child to attend. However, you are not guaranteed a spot at any given school.</p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU8" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>If your child is in a nursery attached to a primary school, you still have to apply for a place in the school separately.</p></div><div class="sc-jdfcpN fFExXO markup"><p>On your application form, you should name more than one school that you would like your child to attend. If you only name one school and are not successful in being offered a place there, you could fail to get a place at any other school that you may also like. You may say which one you like best.</p></div><div class="sc-jdfcpN fFExXO markup"><p>The timetables for applying to primary schools will be in the Information for Parents Booklet, and on the local authority websites. Most admission authorities open their school admission round during September and October and these stay open for at least six weeks.</p></div><div class="sc-jdfcpN fFExXO markup"><h2>How to apply for primary school in Northern Ireland</h2></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU9" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>In Northern Ireland, you can find out all the necessary information about schools and their admission criteria by using the “find a school” section on the <a href="https://www.eani.org.uk/search-schools" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.eani.org.uk/search-schools">Education Authority Northern Ireland website.</a></p></div><div class="sc-jdfcpN fFExXO markup"><p>You may also wish to visit the schools that you are applying to by attending any open days/evenings. Details of the dates and times of open days and evenings, and schools’ admissions criteria will be published on the Education Authority Northern Ireland website, and advertised by schools.</p></div><div class="sc-jdfcpN fFExXO markup"><p>All children who are 4 years old on or before the 1st July must begin their primary education from the beginning of the school year following their 4th birthday.</p></div><div class="sc-jdfcpN fFExXO markup"><p>You can find application forms you can download to fill out online on the <a href="https://www.eani.org.uk/parents/admissions/primary-admissions-guide" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.eani.org.uk/parents/admissions/primary-admissions-guide">Education Authority Northern Ireland website</a>, or alternatively you can request a paper form by emailing the Primary Admissions Office on <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4b4b6ada9a5b6bda5a0a9adb7b7adabaab784a1a5aaadeaabb6a3eab1afea">[email&#160;protected]</a></p></div><div class="sc-eSePXt hnLiEQ"></div><div class="sc-ekkqgF iYChWA"><div class="sc-iGPElx bTnaoM"><div id="articleMPU10" class="sc-hgHYgh bifxCL"></div></div></div><div class="sc-jdfcpN fFExXO markup"><p>Complete the application form and bring or send directly to the first preference school attaching your child’s birth certificate – check the admissions criteria of the school for any other required documents.</p></div><div class="sc-eNPDpu fkFzOH piano-article-bottom"></div><div class="sc-gipzik ffgTzm social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Everything you need to know about applying for primary school 2022 for your child" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="133563250117609" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Everything you need to know about applying for primary school 2022 for your child" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3374108" data-vars-titleclick="Everything you need to know about applying for primary school 2022 for your child" data-vars-urlclick="/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Everything you need to know about applying for primary school 2022 for your child https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.thescarboroughnews.co.uk/read-this/everything-you-need-to-know-about-applying-for-primary-school-2022-for-your-child-3374108" data-widget-id="AR_1"></div></div><aside class="sc-eIHaNI fvPUng sidebar undefined"><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU1" class="sc-kasBVs dvHhoK"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM iZSgDt">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=thescarboroughnews.co.uk&amp;domain=thescarboroughnews.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="WhatsApp will stop working on these smartphone models in the next two months" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.thescarboroughnews.co.uk/read-this/whatsapp-will-stop-working-on-these-smartphone-models-in-the-next-two-months-3372646?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/shutterstock_734316403.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="WhatsApp will stop working on these smartphone models in the next two months" height="80" width="100"></amp-img>
<div>WhatsApp will stop working on these smartphone models in the next two months</div>
</a>
</li><li>
<a target="_top" class="" title="Boris Johnson set to unveil social care plans - what we can expect" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.thescarboroughnews.co.uk/read-this/boris-johnson-set-to-unveil-social-care-plans-what-we-can-expect-3373286?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/pjimage-88.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Boris Johnson set to unveil social care plans - what we can expect" height="80" width="100"></amp-img>
<div>Boris Johnson set to unveil social care plans - what we can expect</div>
</a>
</li><li>
<a target="_top" class="" title="Marcus Rashford calls for support to end 'child hunger pandemic'" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.thescarboroughnews.co.uk/read-this/marcus-rashford-calls-for-support-to-end-child-hunger-pandemic-3372169?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/pjimage-86.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Marcus Rashford calls for support to end 'child hunger pandemic'" height="80" width="100"></amp-img>
<div>Marcus Rashford calls for support to end 'child hunger pandemic'</div>
</a>
</li><li>
<a target="_top" class="" title="‘An insurmountable loss’: tributes paid to The Wire star Michael K Williams" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.thescarboroughnews.co.uk/read-this/an-insurmountable-loss-tributes-paid-to-the-wire-star-michael-k-williams-3373361?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1232110728.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="‘An insurmountable loss’: tributes paid to The Wire star Michael K Williams" height="80" width="100"></amp-img>
<div>‘An insurmountable loss’: tributes paid to The Wire star Michael K Williams</div>
</a>
</li><li>
<a target="_top" class="" title="Welcome to the Scarborough News for all the latest news and sport" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.thescarboroughnews.co.uk/read-this/welcome-scarborough-news-all-latest-news-and-sport-2534654?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.thescarboroughnews.co.uk/jpgreatcontent.co.uk/wp-content/uploads/2020/04/scarborough-news.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Welcome to the Scarborough News for all the latest news and sport" height="80" width="100"></amp-img>
<div>Welcome to the Scarborough News for all the latest news and sport</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-ugnQR hnaTsz piano-article-sidebar"></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU2" class="sc-hgHYgh bifxCL"></div></div><div class="sc-gtfDJT dKdOKh"><h3 class="sc-dxZgTM iZSgDt">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%20This&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=thescarboroughnews.co.uk&amp;domain=thescarboroughnews.co.uk" class="sc-hIVACf ygBig"><ul><li>
<a target="_top" class="" title="Temperatures could reach 30C today as UK enjoys ‘mini-heatwave’" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.thescarboroughnews.co.uk/read-this/temperatures-could-reach-30c-today-as-uk-enjoys-mini-heatwave-3373515?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/07/shutterstock_1408584380.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Temperatures could reach 30C today as UK enjoys ‘mini-heatwave’" height="80" width="100"></amp-img>
<div>Temperatures could reach 30C today as UK enjoys ‘mini-heatwave’</div>
</a>
</li><li>
<a target="_top" class="" title="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.thescarboroughnews.co.uk/read-this/the-unusual-and-adorable-sleeping-habits-of-dogs-revealed-in-new-survey-of-owners-3373970?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/20200427_182933.jpeg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The unusual and adorable sleeping habits of dogs revealed in new survey of owners" height="80" width="100"></amp-img>
<div>The unusual and adorable sleeping habits of dogs revealed in new survey of owners</div>
</a>
</li><li>
<a target="_top" class="" title="The new anti-cholesterol drug being offered on the NHS to prevent heart attacks and strokes" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.thescarboroughnews.co.uk/read-this/the-new-anti-cholesterol-drug-being-offered-on-the-nhs-to-prevent-heart-attacks-and-strokes-3366666?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1230013738.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The new anti-cholesterol drug being offered on the NHS to prevent heart attacks and strokes" height="80" width="100"></amp-img>
<div>The new anti-cholesterol drug being offered on the NHS to prevent heart attacks and strokes</div>
</a>
</li><li>
<a target="_top" class="" title="Almost three quarters of young adults worry they’re addicted to their mobile phones" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.thescarboroughnews.co.uk/read-this/almost-three-quarters-of-young-adults-worry-theyre-addicted-to-their-mobile-phones-3368975?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/pexels-yan-krukov-7155191.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Almost three quarters of young adults worry they’re addicted to their mobile phones" height="80" width="100"></amp-img>
<div>Almost three quarters of young adults worry they’re addicted to their mobile phones</div>
</a>
</li><li>
<a target="_top" class="" title="UK set for ‘official’ mini heatwave early in September - here's what the Met Office forecast says" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.thescarboroughnews.co.uk/read-this/uk-set-for-official-mini-heatwave-early-in-september-heres-what-the-met-office-forecast-says-3371583?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.thescarboroughnews.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-53227399.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="UK set for ‘official’ mini heatwave early in September - here's what the Met Office forecast says" height="80" width="100"></amp-img>
<div>UK set for ‘official’ mini heatwave early in September - here's what the Met Office forecast says</div>
</a>
</li></ul></esi:include></div></div><div class="sc-iGPElx bTnaoM sc-eInJlc dDmvLe"><div id="sidebarMPU3" class="sc-hgHYgh bifxCL"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dvCyap jkHwUX"><div class="sc-iFMziU hCANEB"><div id="bottomBanner"></div></div><div class="sc-iIHjhz cQrIgo piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit The Scarborough News on Facebook" href="https://www.facebook.com/thescarboroughnews" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit The Scarborough News on Twitter" href="https://twitter.com/TheScarboroNews" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from The Scarborough News</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/thescarboroughnews-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/thescarboroughnews-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://yorkshireregionalnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://yorkshireregionalnewspapers.newsprints.co.uk/" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.thescarboroughnews.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.thescarboroughnews.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-kTUwUJ bdBKCw">Newspaper Archive</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thescarboroughnews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thescarboroughnews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/SNW" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/SNW" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM gAeIyM"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf doZESt"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI jgpspW"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 829.2 122.6" enable-background="new 0 0 829.2 122.6" xml:space="preserve"> <path fill="#222222" d="M747.9,27.9l0.6-1.5c1.7,1.2,4.1,1.9,6.7,1.9c5,0,7.8-2.6,7.8-6.6c0-1.9-0.7-3.5-1.8-4.4  c-1.5-1.2-3.2-1.6-5-2.3c-2.4-0.9-3.7-1.1-3.7-2.5c0-0.9,0.8-1.5,2.3-1.5c2,0,3.7,1.1,4.7,3h2.8V7.9h-2.6l-0.5,1.2  c-1.9-1-3.9-1.5-6.1-1.5c-5,0-7.9,2.7-7.9,6.5c0,3.7,2.1,4.8,6.4,6.3c2.8,1,4.3,1.2,4.3,2.6c0,1.2-0.7,1.6-2.3,1.6  c-2.5,0-4.1-1.3-4.8-3.8h-3.4v7.1H747.9z M727.5,27.6l2.4-9.4l2.1,9.4h6.9l3.6-13.6c0.4-1.6,1.1-2.2,2.5-2.2V8.2h-7.3v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.2,8.7l-1.9-8.7c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1-1.1h0.3V8.2h-9.9v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.3,8.9l-1.9-8.9c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1.1-1.1h0.3V8.2h-10v3.6h0.8  c1,0,1.3,0.7,1.8,3l2.8,12.8H727.5z M715.4,20.9H711c-0.4,2.4-1.6,3.7-3.4,3.7c-2.2,0-3.4-1.8-3.4-5.1v-0.4h11.2v-0.7  c0-7-3.2-10.9-8.9-10.9c-5.8,0-9.5,4.1-9.5,10.4c0,6.4,3.6,10.4,9.5,10.4C711.7,28.3,714.6,25.9,715.4,20.9 M704.2,15.4  c0-2.8,1-4.3,2.6-4.3s2.6,1.4,2.6,4v0.3H704.2z M683.1,0h-11.7v3.9h1.2c1.8,0,2,0.4,2,2.3v15c0,2-0.2,2.4-2,2.4h-1.2v3.9h10.5v-3.9  h-1.1c-1.8,0-1.9-0.4-1.9-2.4V7.8l9.3,19.8h8.1V6.3c0-2,0.1-2.3,1.9-2.3h0.9V0h-10.5v3.9h1.3c1.9,0,2,0.5,2,2.3v12.3L683.1,0z" /> <path fill="#00638C" d="M0,42.3h11.9v-1.2c0-13.4,3.6-18.9,12.6-19.3v57.3c0,2.5-1,3.7-2.9,3.7h-5v13.4h37.2V82.8H49  c-1.9,0-2.9-1.3-2.9-3.7V21.8c9.1,0.4,12.6,6,12.6,19.3v1.2h11.9V8.4H0V42.3z" /> <path fill="#00638C" d="M129.3,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4H72.9v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C130,83.8,129.3,83.3,129.3,79.7" /> <path fill="#00638C" d="M824.1,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4h-22.8v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C824.9,83.8,824.1,83.3,824.1,79.7" /> <path fill="#00638C" d="M153.2,57.6v-2c0-5.9,2.5-9.4,6.7-9.4c4.1,0,6.6,3.5,6.6,9.4v2H153.2z M159.6,33.8  c-16,0-27.2,13.2-27.2,32.1c0,20.7,9.7,32.1,27.2,32.1c11.7,0,24.2-6.9,26-22.4l0.2-1.4h-14.2l-0.1,1.1c-0.8,6.6-6,9.6-9.3,9.6  c-6.1,0-8.9-4.6-9.1-14.9h34v-1.2C186.9,47.5,176.2,33.8,159.6,33.8" /> <path fill="#00638C" d="M232,41.3c-9.2-2.3-14.8-3.9-14.8-8.9c0-6.3,3.5-9.4,10.4-9.4c8.3,0,17.5,6.6,19,19.3l0.1,1.1h11.7v-33  h-10.5l-1.6,5.1c-6-4.3-12.6-6.5-19-6.5c-19.5,0-30.7,9.9-30.7,27.3c0,21.9,16,25.7,28.9,28.8c9.7,2.3,15.7,4.1,15.7,10.1  c0,6.5-6.3,9.4-10.7,9.4c-11.5,0-20-8.4-21.3-21l-0.1-1.1h-11.8v35h10.5l2.4-5.9c5.8,4.6,13.2,7,22,7c18.5,0,29.6-10.4,29.6-27.8  C261.8,48.7,244.5,44.4,232,41.3" /> <path fill="#00638C" d="M300,74.8c-0.2,2.4-1.4,10.2-7.2,10.2c-4.4,0-8.9-2.3-8.9-19.4c0-14.3,4.8-19.4,8.9-19.4  c2.2,0,4.2,0.8,5.8,2.1c-4.1,1.1-6.6,4.8-6.6,10c0,6.4,3.8,10.3,10.2,10.3c6,0,10.3-5.6,10.3-13.4c0-14.7-11.3-21.3-22.5-21.3  c-13.3,0-26.7,9.9-26.7,32.1c0,20.4,9.7,32.1,26.7,32.1c13.9,0,22.1-8.4,22.5-23.2v-1.3h-12.4L300,74.8z" /> <path fill="#00638C" d="M346.1,68.4v6.3c0,6.1-2.1,9.2-6.3,9.2c-3.1,0-4.7-1.9-4.7-5.7c0-4.7,3.6-6.3,7.8-8.3  C343.9,69.5,345,69,346.1,68.4 M368.5,76.6c0,7.3-1.3,7.3-2.3,7.3c-0.4,0-0.8,0-0.8-3.7V57.1c0-19.4-8.8-23.3-22.9-23.3  c-7.5,0-25,1.7-25,17c0,6.1,4.2,10.4,10.1,10.4c4.6,0,9.3-2.8,9.3-9c0-3.8-2.2-6.1-4.9-7.3c1.5-0.6,3.3-0.9,5.4-0.9  c5.9,0,8.8,3.2,8.8,9.7c0,6-4.7,7.2-12.2,8.7c-8.2,1.5-18.3,3.4-18.3,17.3c0,12.4,5.6,18.5,17,18.5c6.4,0,11.3-2.4,15.5-7.6  c2.1,4.7,6.5,7.6,11.8,7.6c12.2,0,16.5-4.6,16.5-17.5v-4.3h-8V76.6z" /> <path fill="#00638C" d="M511.8,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7c4.3,0,7.2,3.4,7.2,19.7  C519,82.3,516.1,85.7,511.8,85.7 M511.8,33.8c-16.8,0-27.7,12.6-27.7,32.1S495,98,511.8,98s27.7-12.6,27.7-32.1  C539.5,46.4,528.7,33.8,511.8,33.8" /> <path fill="#00638C" d="M461.5,65.9c0,12.6-2.3,19-7,19c-4.6,0-7-6.4-7-19s2.4-19,7-19S461.5,53.3,461.5,65.9 M459.6,33.8  c-4.1,0-8.4,2.3-12.1,6.5V8.4h-25.3v12.4h3.4c1.8,0,2.6,0.6,2.6,4.1v56c-0.2,2.3-0.7,2.9-2.5,2.9h-1.6v12.4h20.3l0.3-5.3  c3.6,4.7,8.7,7.1,14.9,7.1c14,0,22.4-12,22.4-32.1C482,45.8,473.6,33.8,459.6,33.8" /> <path fill="#00638C" d="M616,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7s7.2,3.4,7.2,19.7S620.3,85.7,616,85.7 M616,33.8c-16.8,0-27.7,12.6-27.7,32.1S599.2,98,616,98s27.7-12.6,27.7-32.1S632.9,33.8,616,33.8" /> <path fill="#00638C" d="M699,79.7v-44h-27.6v12.4h5.7c1.8,0,2.6,0.6,2.6,4.1v23c0,4.5-2.5,9.3-6.6,9.3c-6.8,0-6.8-2.1-6.8-10.9V35.7  h-24v12.4h2c1.8,0,2.6,0.6,2.6,4.1v25.2c0,14.7,4.9,20.7,16.8,20.7c7.4,0,12.4-2.6,16.8-8.9v7.1h22.3V83.8h-1.2  C699.7,83.8,699,83.3,699,79.7" /> <path fill="#00638C" d="M733.5,111.7c-9.9,0-14.4-1.9-14.4-3.9c0-3.4,7.7-3.9,14.4-3.9s14.4,0.4,14.4,3.9  C747.9,109.8,743.4,111.7,733.5,111.7 M730.5,72.3c-3.2,0-4.8-4.6-4.8-14.2s1.6-14.3,4.8-14.3s4.8,4.7,4.8,14.3  C735.3,67.7,733.7,72.3,730.5,72.3 M743.1,85.9h-20.9c-1.1,0-4.1-1-4.1-3.2c0-1.1,0.5-1.9,0.9-2.2c2.9,1.3,6.4,2,10.5,2  c12,0,24.8-6.5,24.8-24.7c0-3.7-1.1-7.9-3.4-12.6c1.6-2,3-2.2,3.9-2.2c0.5,0,0.9,0.1,1.4,0.2c-1,1.4-1.8,3.1-1.8,5.5  c0,4.8,2.9,8.3,6.8,8.3c5.4,0,8.8-3.9,8.8-10.2c0-8.4-6.4-12.9-12.4-12.9c-4,0-7.9,1.8-11.5,5.3c-5.2-3.5-10.4-5.3-15.5-5.3  c-11.9,0-24,7.9-24,23.1c0,8.5,1.9,14.3,6.1,18.5c-4.5,2.3-7.9,5.3-7.9,13c0,4.9,2.8,8.8,6.1,11c-4.4,1.8-7,5.3-7,9.7  c0,8.9,9.1,13.4,27.1,13.4c14.5,0,31.2-2.3,31.2-19.8C762.3,91.6,755.9,85.9,743.1,85.9" /> <path fill="#00638C" d="M413.5,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C426.4,40.6,420.8,33.8,413.5,33.8" /> <path fill="#00638C" d="M576,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C589,40.6,583.3,33.8,576,33.8" /> </svg> </a><span class="sc-gqjmRU cnYuuR the-scarborough-news">News you can trust since 1882</span></div></div><div class="sc-VigVT dIimud"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG dKxsxH search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM gTKucE"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=SCN&amp;utm_source=scarborough-news" href="https://www.jpimedialocal.co.uk/self-serve/?ref=SCN&amp;utm_source=scarborough-news">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG cATIdi detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/thescarboroughnews" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit The Scarborough News on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/TheScarboroNews" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit The Scarborough News on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="/_build/dirty-amp.7970ca880f9a48cafbd7.js"></script> </body></html>