<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011911062056110">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#00638c"><meta name="category" content="News"><meta name="sitename" content="The Scarborough News"><meta name="description" content="As a child growing up in Scarborough, Andrew Jackson, who has died aged 60, developed a love for the sea which only deepened throughout his life and was behind many of his extraordinary achievements."><meta name="page path" content="/news"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TheScarboroNews"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011911062056110/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60"><meta property="og:url" content="https://www.thescarboroughnews.co.uk/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084"><meta property="og:type" content="article"><meta property="og:description" content="As a child growing up in Scarborough, Andrew Jackson, who has died aged 60, developed a love for the sea which only deepened throughout his life and was behind many of his extraordinary achievements."><meta property="ia:markup_url" content="https://www.thescarboroughnews.co.uk/fbia/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084"><meta name="parsely-post-id" content="A-111947776"><meta property="og:image" content="https://www.thescarboroughnews.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg"><meta property="og:image:secure_url" content="https://www.thescarboroughnews.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg"><meta property="og:image:width" content="1175"><meta property="og:image:height" content="880"><meta property="fb:app_id" content="133563250117609"><meta property="fb:pages" content="48024848534"><script async="" src="https://cdn.ampproject.org/rtv/011911062056110/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-timeago" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-timeago-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011911062056110/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60 | The Scarborough News</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.thescarboroughnews.co.uk/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084"><script>var JPIM = {"title":"The Scarborough News","pageType":"article","mode":"production","adTargeting":"beta","pageId":"902084","addUnitId":"scarborough.jp","article":{"title":"Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60","sections":["News","People"],"tags":["Human Interest","scarborough"],"authors":[{"name":"Corinne Macdonald","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7"}],"wordCount":770,"imageCount":4,"publish":"2019-11-07T13:52:03Z","remoteId":"A-111947776","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","siteSection":"site home/news","deep":2},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home"],["news","news"],["","people"]]},"domain":"thescarboroughnews.co.uk","ga":"UA-128755582-140","evolok":null,"hubspot":null,"siteKey":"SEN","searchId":"001514628816545722277:9oe0q44wod8"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"The Scarborough News","url":"https://www.thescarboroughnews.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/TheScarboroNews","https://www.facebook.com/thescarboroughnews"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.thescarboroughnews.co.uk/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084"},"headline":"Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60","datePublished":"2019-11-07T13:52:03.000Z","dateModified":"2019-11-07T13:53:25.000Z","description":"As a child growing up in Scarborough, Andrew Jackson, who has died aged 60, developed a love for the sea which only deepened throughout his life and was behind many of his extraordinary achievements.","keywords":["human interest","scarborough"],"thumbnailUrl":"https://www.thescarboroughnews.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg","articleSection":"News","url":"https://www.thescarboroughnews.co.uk/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084","publisher":{"@type":"Organization","name":"The Scarborough News","url":"https://www.thescarboroughnews.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.thescarboroughnews.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg","author":{"@type":"Person","name":"Corinne Macdonald"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.thescarboroughnews.co.uk/news"},{"@type":"ListItem","position":2,"name":"People","item":"https://www.thescarboroughnews.co.uk/news/people"}]}</script><link rel="amphtml" href="https://www.thescarboroughnews.co.uk/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-epGmkI fiHexT sc-gojNiO cAnQIa"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a target="_self" href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 829.2 122.6" enable-background="new 0 0 829.2 122.6" xml:space="preserve">
        <path fill="#222222" d="M747.9,27.9l0.6-1.5c1.7,1.2,4.1,1.9,6.7,1.9c5,0,7.8-2.6,7.8-6.6c0-1.9-0.7-3.5-1.8-4.4  c-1.5-1.2-3.2-1.6-5-2.3c-2.4-0.9-3.7-1.1-3.7-2.5c0-0.9,0.8-1.5,2.3-1.5c2,0,3.7,1.1,4.7,3h2.8V7.9h-2.6l-0.5,1.2  c-1.9-1-3.9-1.5-6.1-1.5c-5,0-7.9,2.7-7.9,6.5c0,3.7,2.1,4.8,6.4,6.3c2.8,1,4.3,1.2,4.3,2.6c0,1.2-0.7,1.6-2.3,1.6  c-2.5,0-4.1-1.3-4.8-3.8h-3.4v7.1H747.9z M727.5,27.6l2.4-9.4l2.1,9.4h6.9l3.6-13.6c0.4-1.6,1.1-2.2,2.5-2.2V8.2h-7.3v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.2,8.7l-1.9-8.7c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1-1.1h0.3V8.2h-9.9v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.3,8.9l-1.9-8.9c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1.1-1.1h0.3V8.2h-10v3.6h0.8  c1,0,1.3,0.7,1.8,3l2.8,12.8H727.5z M715.4,20.9H711c-0.4,2.4-1.6,3.7-3.4,3.7c-2.2,0-3.4-1.8-3.4-5.1v-0.4h11.2v-0.7  c0-7-3.2-10.9-8.9-10.9c-5.8,0-9.5,4.1-9.5,10.4c0,6.4,3.6,10.4,9.5,10.4C711.7,28.3,714.6,25.9,715.4,20.9 M704.2,15.4  c0-2.8,1-4.3,2.6-4.3s2.6,1.4,2.6,4v0.3H704.2z M683.1,0h-11.7v3.9h1.2c1.8,0,2,0.4,2,2.3v15c0,2-0.2,2.4-2,2.4h-1.2v3.9h10.5v-3.9  h-1.1c-1.8,0-1.9-0.4-1.9-2.4V7.8l9.3,19.8h8.1V6.3c0-2,0.1-2.3,1.9-2.3h0.9V0h-10.5v3.9h1.3c1.9,0,2,0.5,2,2.3v12.3L683.1,0z"></path>
        <path fill="#00638C" d="M0,42.3h11.9v-1.2c0-13.4,3.6-18.9,12.6-19.3v57.3c0,2.5-1,3.7-2.9,3.7h-5v13.4h37.2V82.8H49  c-1.9,0-2.9-1.3-2.9-3.7V21.8c9.1,0.4,12.6,6,12.6,19.3v1.2h11.9V8.4H0V42.3z"></path>
        <path fill="#00638C" d="M129.3,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4H72.9v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C130,83.8,129.3,83.3,129.3,79.7"></path>
        <path fill="#00638C" d="M824.1,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4h-22.8v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C824.9,83.8,824.1,83.3,824.1,79.7"></path>
        <path fill="#00638C" d="M153.2,57.6v-2c0-5.9,2.5-9.4,6.7-9.4c4.1,0,6.6,3.5,6.6,9.4v2H153.2z M159.6,33.8  c-16,0-27.2,13.2-27.2,32.1c0,20.7,9.7,32.1,27.2,32.1c11.7,0,24.2-6.9,26-22.4l0.2-1.4h-14.2l-0.1,1.1c-0.8,6.6-6,9.6-9.3,9.6  c-6.1,0-8.9-4.6-9.1-14.9h34v-1.2C186.9,47.5,176.2,33.8,159.6,33.8"></path>
        <path fill="#00638C" d="M232,41.3c-9.2-2.3-14.8-3.9-14.8-8.9c0-6.3,3.5-9.4,10.4-9.4c8.3,0,17.5,6.6,19,19.3l0.1,1.1h11.7v-33  h-10.5l-1.6,5.1c-6-4.3-12.6-6.5-19-6.5c-19.5,0-30.7,9.9-30.7,27.3c0,21.9,16,25.7,28.9,28.8c9.7,2.3,15.7,4.1,15.7,10.1  c0,6.5-6.3,9.4-10.7,9.4c-11.5,0-20-8.4-21.3-21l-0.1-1.1h-11.8v35h10.5l2.4-5.9c5.8,4.6,13.2,7,22,7c18.5,0,29.6-10.4,29.6-27.8  C261.8,48.7,244.5,44.4,232,41.3"></path>
        <path fill="#00638C" d="M300,74.8c-0.2,2.4-1.4,10.2-7.2,10.2c-4.4,0-8.9-2.3-8.9-19.4c0-14.3,4.8-19.4,8.9-19.4  c2.2,0,4.2,0.8,5.8,2.1c-4.1,1.1-6.6,4.8-6.6,10c0,6.4,3.8,10.3,10.2,10.3c6,0,10.3-5.6,10.3-13.4c0-14.7-11.3-21.3-22.5-21.3  c-13.3,0-26.7,9.9-26.7,32.1c0,20.4,9.7,32.1,26.7,32.1c13.9,0,22.1-8.4,22.5-23.2v-1.3h-12.4L300,74.8z"></path>
        <path fill="#00638C" d="M346.1,68.4v6.3c0,6.1-2.1,9.2-6.3,9.2c-3.1,0-4.7-1.9-4.7-5.7c0-4.7,3.6-6.3,7.8-8.3  C343.9,69.5,345,69,346.1,68.4 M368.5,76.6c0,7.3-1.3,7.3-2.3,7.3c-0.4,0-0.8,0-0.8-3.7V57.1c0-19.4-8.8-23.3-22.9-23.3  c-7.5,0-25,1.7-25,17c0,6.1,4.2,10.4,10.1,10.4c4.6,0,9.3-2.8,9.3-9c0-3.8-2.2-6.1-4.9-7.3c1.5-0.6,3.3-0.9,5.4-0.9  c5.9,0,8.8,3.2,8.8,9.7c0,6-4.7,7.2-12.2,8.7c-8.2,1.5-18.3,3.4-18.3,17.3c0,12.4,5.6,18.5,17,18.5c6.4,0,11.3-2.4,15.5-7.6  c2.1,4.7,6.5,7.6,11.8,7.6c12.2,0,16.5-4.6,16.5-17.5v-4.3h-8V76.6z"></path>
        <path fill="#00638C" d="M511.8,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7c4.3,0,7.2,3.4,7.2,19.7  C519,82.3,516.1,85.7,511.8,85.7 M511.8,33.8c-16.8,0-27.7,12.6-27.7,32.1S495,98,511.8,98s27.7-12.6,27.7-32.1  C539.5,46.4,528.7,33.8,511.8,33.8"></path>
        <path fill="#00638C" d="M461.5,65.9c0,12.6-2.3,19-7,19c-4.6,0-7-6.4-7-19s2.4-19,7-19S461.5,53.3,461.5,65.9 M459.6,33.8  c-4.1,0-8.4,2.3-12.1,6.5V8.4h-25.3v12.4h3.4c1.8,0,2.6,0.6,2.6,4.1v56c-0.2,2.3-0.7,2.9-2.5,2.9h-1.6v12.4h20.3l0.3-5.3  c3.6,4.7,8.7,7.1,14.9,7.1c14,0,22.4-12,22.4-32.1C482,45.8,473.6,33.8,459.6,33.8"></path>
        <path fill="#00638C" d="M616,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7s7.2,3.4,7.2,19.7S620.3,85.7,616,85.7 M616,33.8c-16.8,0-27.7,12.6-27.7,32.1S599.2,98,616,98s27.7-12.6,27.7-32.1S632.9,33.8,616,33.8"></path>
        <path fill="#00638C" d="M699,79.7v-44h-27.6v12.4h5.7c1.8,0,2.6,0.6,2.6,4.1v23c0,4.5-2.5,9.3-6.6,9.3c-6.8,0-6.8-2.1-6.8-10.9V35.7  h-24v12.4h2c1.8,0,2.6,0.6,2.6,4.1v25.2c0,14.7,4.9,20.7,16.8,20.7c7.4,0,12.4-2.6,16.8-8.9v7.1h22.3V83.8h-1.2  C699.7,83.8,699,83.3,699,79.7"></path>
        <path fill="#00638C" d="M733.5,111.7c-9.9,0-14.4-1.9-14.4-3.9c0-3.4,7.7-3.9,14.4-3.9s14.4,0.4,14.4,3.9  C747.9,109.8,743.4,111.7,733.5,111.7 M730.5,72.3c-3.2,0-4.8-4.6-4.8-14.2s1.6-14.3,4.8-14.3s4.8,4.7,4.8,14.3  C735.3,67.7,733.7,72.3,730.5,72.3 M743.1,85.9h-20.9c-1.1,0-4.1-1-4.1-3.2c0-1.1,0.5-1.9,0.9-2.2c2.9,1.3,6.4,2,10.5,2  c12,0,24.8-6.5,24.8-24.7c0-3.7-1.1-7.9-3.4-12.6c1.6-2,3-2.2,3.9-2.2c0.5,0,0.9,0.1,1.4,0.2c-1,1.4-1.8,3.1-1.8,5.5  c0,4.8,2.9,8.3,6.8,8.3c5.4,0,8.8-3.9,8.8-10.2c0-8.4-6.4-12.9-12.4-12.9c-4,0-7.9,1.8-11.5,5.3c-5.2-3.5-10.4-5.3-15.5-5.3  c-11.9,0-24,7.9-24,23.1c0,8.5,1.9,14.3,6.1,18.5c-4.5,2.3-7.9,5.3-7.9,13c0,4.9,2.8,8.8,6.1,11c-4.4,1.8-7,5.3-7,9.7  c0,8.9,9.1,13.4,27.1,13.4c14.5,0,31.2-2.3,31.2-19.8C762.3,91.6,755.9,85.9,743.1,85.9"></path>
        <path fill="#00638C" d="M413.5,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C426.4,40.6,420.8,33.8,413.5,33.8"></path>
        <path fill="#00638C" d="M576,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C589,40.6,583.3,33.8,576,33.8"></path>
    </svg>  
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm xQVZg"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf kCPjxW"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="header" aria-label="Share by email" data-param-subject="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="133563250117609" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs kKHgLH"><div class="sc-dnqmqq kCgCbb"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 829.2 122.6" enable-background="new 0 0 829.2 122.6" xml:space="preserve">
        <path fill="#222222" d="M747.9,27.9l0.6-1.5c1.7,1.2,4.1,1.9,6.7,1.9c5,0,7.8-2.6,7.8-6.6c0-1.9-0.7-3.5-1.8-4.4  c-1.5-1.2-3.2-1.6-5-2.3c-2.4-0.9-3.7-1.1-3.7-2.5c0-0.9,0.8-1.5,2.3-1.5c2,0,3.7,1.1,4.7,3h2.8V7.9h-2.6l-0.5,1.2  c-1.9-1-3.9-1.5-6.1-1.5c-5,0-7.9,2.7-7.9,6.5c0,3.7,2.1,4.8,6.4,6.3c2.8,1,4.3,1.2,4.3,2.6c0,1.2-0.7,1.6-2.3,1.6  c-2.5,0-4.1-1.3-4.8-3.8h-3.4v7.1H747.9z M727.5,27.6l2.4-9.4l2.1,9.4h6.9l3.6-13.6c0.4-1.6,1.1-2.2,2.5-2.2V8.2h-7.3v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.2,8.7l-1.9-8.7c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1-1.1h0.3V8.2h-9.9v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.3,8.9l-1.9-8.9c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1.1-1.1h0.3V8.2h-10v3.6h0.8  c1,0,1.3,0.7,1.8,3l2.8,12.8H727.5z M715.4,20.9H711c-0.4,2.4-1.6,3.7-3.4,3.7c-2.2,0-3.4-1.8-3.4-5.1v-0.4h11.2v-0.7  c0-7-3.2-10.9-8.9-10.9c-5.8,0-9.5,4.1-9.5,10.4c0,6.4,3.6,10.4,9.5,10.4C711.7,28.3,714.6,25.9,715.4,20.9 M704.2,15.4  c0-2.8,1-4.3,2.6-4.3s2.6,1.4,2.6,4v0.3H704.2z M683.1,0h-11.7v3.9h1.2c1.8,0,2,0.4,2,2.3v15c0,2-0.2,2.4-2,2.4h-1.2v3.9h10.5v-3.9  h-1.1c-1.8,0-1.9-0.4-1.9-2.4V7.8l9.3,19.8h8.1V6.3c0-2,0.1-2.3,1.9-2.3h0.9V0h-10.5v3.9h1.3c1.9,0,2,0.5,2,2.3v12.3L683.1,0z"></path>
        <path fill="#00638C" d="M0,42.3h11.9v-1.2c0-13.4,3.6-18.9,12.6-19.3v57.3c0,2.5-1,3.7-2.9,3.7h-5v13.4h37.2V82.8H49  c-1.9,0-2.9-1.3-2.9-3.7V21.8c9.1,0.4,12.6,6,12.6,19.3v1.2h11.9V8.4H0V42.3z"></path>
        <path fill="#00638C" d="M129.3,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4H72.9v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C130,83.8,129.3,83.3,129.3,79.7"></path>
        <path fill="#00638C" d="M824.1,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4h-22.8v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C824.9,83.8,824.1,83.3,824.1,79.7"></path>
        <path fill="#00638C" d="M153.2,57.6v-2c0-5.9,2.5-9.4,6.7-9.4c4.1,0,6.6,3.5,6.6,9.4v2H153.2z M159.6,33.8  c-16,0-27.2,13.2-27.2,32.1c0,20.7,9.7,32.1,27.2,32.1c11.7,0,24.2-6.9,26-22.4l0.2-1.4h-14.2l-0.1,1.1c-0.8,6.6-6,9.6-9.3,9.6  c-6.1,0-8.9-4.6-9.1-14.9h34v-1.2C186.9,47.5,176.2,33.8,159.6,33.8"></path>
        <path fill="#00638C" d="M232,41.3c-9.2-2.3-14.8-3.9-14.8-8.9c0-6.3,3.5-9.4,10.4-9.4c8.3,0,17.5,6.6,19,19.3l0.1,1.1h11.7v-33  h-10.5l-1.6,5.1c-6-4.3-12.6-6.5-19-6.5c-19.5,0-30.7,9.9-30.7,27.3c0,21.9,16,25.7,28.9,28.8c9.7,2.3,15.7,4.1,15.7,10.1  c0,6.5-6.3,9.4-10.7,9.4c-11.5,0-20-8.4-21.3-21l-0.1-1.1h-11.8v35h10.5l2.4-5.9c5.8,4.6,13.2,7,22,7c18.5,0,29.6-10.4,29.6-27.8  C261.8,48.7,244.5,44.4,232,41.3"></path>
        <path fill="#00638C" d="M300,74.8c-0.2,2.4-1.4,10.2-7.2,10.2c-4.4,0-8.9-2.3-8.9-19.4c0-14.3,4.8-19.4,8.9-19.4  c2.2,0,4.2,0.8,5.8,2.1c-4.1,1.1-6.6,4.8-6.6,10c0,6.4,3.8,10.3,10.2,10.3c6,0,10.3-5.6,10.3-13.4c0-14.7-11.3-21.3-22.5-21.3  c-13.3,0-26.7,9.9-26.7,32.1c0,20.4,9.7,32.1,26.7,32.1c13.9,0,22.1-8.4,22.5-23.2v-1.3h-12.4L300,74.8z"></path>
        <path fill="#00638C" d="M346.1,68.4v6.3c0,6.1-2.1,9.2-6.3,9.2c-3.1,0-4.7-1.9-4.7-5.7c0-4.7,3.6-6.3,7.8-8.3  C343.9,69.5,345,69,346.1,68.4 M368.5,76.6c0,7.3-1.3,7.3-2.3,7.3c-0.4,0-0.8,0-0.8-3.7V57.1c0-19.4-8.8-23.3-22.9-23.3  c-7.5,0-25,1.7-25,17c0,6.1,4.2,10.4,10.1,10.4c4.6,0,9.3-2.8,9.3-9c0-3.8-2.2-6.1-4.9-7.3c1.5-0.6,3.3-0.9,5.4-0.9  c5.9,0,8.8,3.2,8.8,9.7c0,6-4.7,7.2-12.2,8.7c-8.2,1.5-18.3,3.4-18.3,17.3c0,12.4,5.6,18.5,17,18.5c6.4,0,11.3-2.4,15.5-7.6  c2.1,4.7,6.5,7.6,11.8,7.6c12.2,0,16.5-4.6,16.5-17.5v-4.3h-8V76.6z"></path>
        <path fill="#00638C" d="M511.8,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7c4.3,0,7.2,3.4,7.2,19.7  C519,82.3,516.1,85.7,511.8,85.7 M511.8,33.8c-16.8,0-27.7,12.6-27.7,32.1S495,98,511.8,98s27.7-12.6,27.7-32.1  C539.5,46.4,528.7,33.8,511.8,33.8"></path>
        <path fill="#00638C" d="M461.5,65.9c0,12.6-2.3,19-7,19c-4.6,0-7-6.4-7-19s2.4-19,7-19S461.5,53.3,461.5,65.9 M459.6,33.8  c-4.1,0-8.4,2.3-12.1,6.5V8.4h-25.3v12.4h3.4c1.8,0,2.6,0.6,2.6,4.1v56c-0.2,2.3-0.7,2.9-2.5,2.9h-1.6v12.4h20.3l0.3-5.3  c3.6,4.7,8.7,7.1,14.9,7.1c14,0,22.4-12,22.4-32.1C482,45.8,473.6,33.8,459.6,33.8"></path>
        <path fill="#00638C" d="M616,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7s7.2,3.4,7.2,19.7S620.3,85.7,616,85.7 M616,33.8c-16.8,0-27.7,12.6-27.7,32.1S599.2,98,616,98s27.7-12.6,27.7-32.1S632.9,33.8,616,33.8"></path>
        <path fill="#00638C" d="M699,79.7v-44h-27.6v12.4h5.7c1.8,0,2.6,0.6,2.6,4.1v23c0,4.5-2.5,9.3-6.6,9.3c-6.8,0-6.8-2.1-6.8-10.9V35.7  h-24v12.4h2c1.8,0,2.6,0.6,2.6,4.1v25.2c0,14.7,4.9,20.7,16.8,20.7c7.4,0,12.4-2.6,16.8-8.9v7.1h22.3V83.8h-1.2  C699.7,83.8,699,83.3,699,79.7"></path>
        <path fill="#00638C" d="M733.5,111.7c-9.9,0-14.4-1.9-14.4-3.9c0-3.4,7.7-3.9,14.4-3.9s14.4,0.4,14.4,3.9  C747.9,109.8,743.4,111.7,733.5,111.7 M730.5,72.3c-3.2,0-4.8-4.6-4.8-14.2s1.6-14.3,4.8-14.3s4.8,4.7,4.8,14.3  C735.3,67.7,733.7,72.3,730.5,72.3 M743.1,85.9h-20.9c-1.1,0-4.1-1-4.1-3.2c0-1.1,0.5-1.9,0.9-2.2c2.9,1.3,6.4,2,10.5,2  c12,0,24.8-6.5,24.8-24.7c0-3.7-1.1-7.9-3.4-12.6c1.6-2,3-2.2,3.9-2.2c0.5,0,0.9,0.1,1.4,0.2c-1,1.4-1.8,3.1-1.8,5.5  c0,4.8,2.9,8.3,6.8,8.3c5.4,0,8.8-3.9,8.8-10.2c0-8.4-6.4-12.9-12.4-12.9c-4,0-7.9,1.8-11.5,5.3c-5.2-3.5-10.4-5.3-15.5-5.3  c-11.9,0-24,7.9-24,23.1c0,8.5,1.9,14.3,6.1,18.5c-4.5,2.3-7.9,5.3-7.9,13c0,4.9,2.8,8.8,6.1,11c-4.4,1.8-7,5.3-7,9.7  c0,8.9,9.1,13.4,27.1,13.4c14.5,0,31.2-2.3,31.2-19.8C762.3,91.6,755.9,85.9,743.1,85.9"></path>
        <path fill="#00638C" d="M413.5,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C426.4,40.6,420.8,33.8,413.5,33.8"></path>
        <path fill="#00638C" d="M576,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C589,40.6,583.3,33.8,576,33.8"></path>
    </svg>  
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': '', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl cOjhHz"><div id="article-next-menu" class="sc-chPdSV gghafK"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Two women and a man appear at Scarborough Magistrates' Court charged with preventing lawful burial of Rina Yasutake" href="https://www.thescarboroughnews.co.uk/news/crime/two-women-and-man-appear-scarborough-magistrates-court-charged-preventing-lawful-burial-rina-yasutake-823985" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Two women and a man appear at Scarborough Magistrates' Court charged with preventing lawful burial of Rina Yasutake" href="https://www.thescarboroughnews.co.uk/news/crime/two-women-and-man-appear-scarborough-magistrates-court-charged-preventing-lawful-burial-rina-yasutake-823985" data-el="left" data-vars-el="left" data-direction="left"><p>Two women and a man appear at Scarborough Magistrates' Court charged with preventing lawful burial of Rina Yasutake</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Notorious Scarborough thug jailed yet again for horrific attack on street food salesman and knocking unconscious the man who went to his aid" href="https://www.thescarboroughnews.co.uk/news/crime/notorious-scarborough-thug-jailed-yet-again-horrific-attack-street-food-salesman-and-knocking-unconscious-man-who-went-his-aid-878927" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Notorious Scarborough thug jailed yet again for horrific attack on street food salesman and knocking unconscious the man who went to his aid" href="https://www.thescarboroughnews.co.uk/news/crime/notorious-scarborough-thug-jailed-yet-again-horrific-attack-street-food-salesman-and-knocking-unconscious-man-who-went-his-aid-878927" data-el="left" data-vars-el="right" data-direction="right"><p>Notorious Scarborough thug jailed yet again for horrific attack on street food salesman and knocking unconscious the man who went to his aid</p></a></li></ul></div><ul class="navbar sc-gZMcBi dxlvPu"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-jTzLTM active sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="list-item active sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What's On" href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-cQFLBn cYhVvx"><article class="sc-fQkuQJ eSrfmE"><div class="sc-jrIrqw cjzPwl"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hjRWVT ddXfUQ"></div><div id="adSlotWallpaper" class="sc-hjRWVT ddXfUQ"></div><nav class="sc-elNKlv jrfzdH"><a href="/news">News</a><a href="/news/people">People</a></nav><h1 class="sc-ESoVU ieSbRo">Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60</h1><h2 class="sc-cZBZkQ kQhNHb">As a child growing up in Scarborough, Andrew Jackson, who has died aged 60, developed a love for the sea which only deepened throughout his life and was behind many of his extraordinary achievements.</h2><div class="sc-eNNmBn ghWEWG"><div class="sc-RbTVP pMqHo"><div class="sc-jxGEyO fQcuRg"><a href="#"><span>By</span> Corinne Macdonald</a></div><div class="sc-drlKqa cnocNG">Thursday, 7th November 2019, 1:52 pm</div><div class="sc-drlKqa cnocNG">Updated <amp-timeago layout="fixed-height" height="20" datetime="2019-11-07T13:53:25.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Thursday, 7th November 2019, 1:53 pm</amp-timeago></div></div><div class="sc-kgoBCf kCPjxW"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="133563250117609" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-iQtOjA fNdmyV"><div id="content-wrapper" class="sc-hlILIN fZxcey"><div><figure class="hero-image hero-media sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg?width=640" alt="Andrew Jackson. Picture by Julie Hatcher" height="524" width="982" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg?crop=982:524,smart&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg?crop=982:524,smart&amp;width=640 640w, /sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYw.jpg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="Andrew Jackson. Picture by Julie Hatcher" fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Andrew Jackson. Picture by Julie Hatcher</figcaption></div><div class="markup sc-gNJABI eNFIPE"><p>He was an experienced diver, underwater explorer, filmmaker, and family man, and wife Jackie described him as “quietly brilliant”.</p></div><div class="markup sc-gNJABI eNFIPE"><p><strong>MORE NEWS: </strong><a href="https://www.thescarboroughnews.co.uk/news/mountain-rescue-team-respond-lady-and-her-dog-stuck-ravine-below-falling-foss-waterfall-whitby-885438" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="885438" data-vars-titleclick="Mountain Rescue team respond to lady and her dog 'stuck' in ravine below Falling Foss waterfall near Whitby" data-vars-urlclick="https://www.thescarboroughnews.co.uk/news/mountain-rescue-team-respond-lady-and-her-dog-stuck-ravine-below-falling-foss-waterfall-whitby-885438">Mountain Rescue team respond to lady and her dog 'stuck' in ravine below Falling Foss waterfall near Whitby</a> </p></div><div id="" class="polar-placeholder polar-mobile sc-cgHJcJ kGZGce"></div><div class="markup sc-gNJABI eNFIPE"><p>His modest nature meant many of his achievements weren’t as well known as they might have been. </p></div><div id="adSlotTead" class="sc-dRCTWM eBoqJB"></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYx.jpg?width=640" alt="Andy filming seagrass of the coast of Dorset. Picture by Colin Garrett" height="1211" width="1617" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYx.jpg?&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTQ3NzYx.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Andy filming seagrass of the coast of Dorset. Picture by Colin Garrett" fallback="" layout="responsive" height="1211" width="1617" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.8918%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Andy filming seagrass of the coast of Dorset. Picture by Colin Garrett</figcaption></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU1"></div></div></div><div class="markup sc-gNJABI eNFIPE"><p>His sudden passing on October 14 shocked his family, friends and colleagues, with Jackie receiving several messages of condolence from TV producers around the UK.</p></div><div class="markup sc-gNJABI eNFIPE"><p>At his funeral on October 29, mourners travelled from the Highlands of Scotland, Bristol and Wales to say goodbye to a much-loved man. </p></div><div class="markup sc-gNJABI eNFIPE"><p>Born in Scarborough on May 27 1959, the second child of Bernard and Vera and younger brother of Sue, Andy spent much of his childhood on North Bay exploring rockpools and would run a small stall cleaning and selling sea urchins. </p></div><div class="markup sc-gNJABI eNFIPE"><p>A fascination with what lies in the depths of the UK’s waters stayed with him throughout his life and, after learning to dive in his early 20s and becoming a member of Scarborough Sub Aqua Club, he began to explore shipwrecks off the Yorkshire coast, many of which were previously unknown.</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU2"></div></div></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3Nzcw.jpg?width=640" alt="Andy diving. Picture by Peter Bardsley" height="1108" width="1480" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3Nzcw.jpg?&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTQ3Nzcw.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Andy diving. Picture by Peter Bardsley" fallback="" layout="responsive" height="1108" width="1480" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.8649%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Andy diving. Picture by Peter Bardsley</figcaption></div><div class="markup sc-gNJABI eNFIPE"><p>From the boats Volunteer, North Star and Bell raiser, Andy searched the seas, bringing back interesting artefacts, including ships’ bells, steering wheels and lanterns which he lovingly restored. Perhaps most well known was the Siebe Gorman diving helmet from the wreck of The Disperser displayed in the sub aqua club.</p></div><div class="markup sc-gNJABI eNFIPE"><p><strong>MORE NEWS: </strong><a href="https://www.thescarboroughnews.co.uk/news/people/road-closure-reminder-those-planning-attend-sunday-remembrance-service-olivers-mount-878420" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="878420" data-vars-titleclick="Road closure reminder for those planning to attend Sunday Remembrance service at Oliver's Mount" data-vars-urlclick="https://www.thescarboroughnews.co.uk/news/people/road-closure-reminder-those-planning-attend-sunday-remembrance-service-olivers-mount-878420">Road closure reminder for those planning to attend Sunday Remembrance service at Oliver's Mount</a> </p></div><div class="markup sc-gNJABI eNFIPE"><p>His time underwater was backed up by even more hours trawling through archives researching potential locations of wrecks and their history.</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU3"></div></div></div><div class="markup sc-gNJABI eNFIPE"><p>Among many important wreck discoveries were two German U-Boats from World War One which he located along with fellow diver, the late Carl Racer. </p></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3Nzcy.jpg?width=640" alt="Andy with the Siebe Gorman diving helmet he found on the wreck of The Disperser. Picture: JPI Media" height="1243" width="1662" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTQ3Nzcy.jpg?&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTQ3Nzcy.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Andy with the Siebe Gorman diving helmet he found on the wreck of The Disperser. Picture: JPI Media" fallback="" layout="responsive" height="1243" width="1662" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.7894%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Andy with the Siebe Gorman diving helmet he found on the wreck of The Disperser. Picture: JPI Media</figcaption></div><div class="markup sc-gNJABI eNFIPE"><p>Aside from diving, Andy trained as a civil engineer, working at Wards Brothers at Sherburn, then Scarborough Borough Council where he was involved in building the Seamer bypass.</p></div><div class="markup sc-gNJABI eNFIPE"><p>He was the first person from the council at the scene after the Holbeck Hall Hotel landslide, to assess the situation. He was also involved in organising the cliff stabilisation work afterwards. </p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU4"></div></div></div><div class="markup sc-gNJABI eNFIPE"><p>In 1986 he married Elizabeth Rusby, with whom he shared a marriage of 25 years and two children, Ellie, 28, and Fred, 26. them.. He inspired his children with his love of nature and the outdoors, spending countless hours with them camping, hiking and adventuring. </p></div><div class="markup sc-gNJABI eNFIPE"><p>He was immensely proud of Ellie and Fred and shared a special relationship with them. </p></div><div class="markup sc-gNJABI eNFIPE"><p>From the council he moved to Yorkshire Water before leaving the corporate world in 2011, aged 52, to pursue his dream of becoming an underwater cameraman. </p></div><div class="markup sc-gNJABI eNFIPE"><p><strong>MORE NEWS: </strong><a href="https://www.thescarboroughnews.co.uk/news/people/memorial-bench-be-installed-scarboroughs-dean-road-cemetery-memory-late-veterans-853561" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="853561" data-vars-titleclick="Memorial bench to be installed in Scarborough's Dean Road cemetery in memory of late veterans" data-vars-urlclick="https://www.thescarboroughnews.co.uk/news/people/memorial-bench-be-installed-scarboroughs-dean-road-cemetery-memory-late-veterans-853561">Memorial bench to be installed in Scarborough's Dean Road cemetery in memory of late veterans</a> </p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU5"></div></div></div><div class="markup sc-gNJABI eNFIPE"><p>He met his second wife Jackie Daly in 2012 on a dive trip in the Isles of Scilly and they became fast friends before building a life together and getting married in 2017. </p></div><div class="markup sc-gNJABI eNFIPE"><p>His work as an underwater cameraman combined his love for exploration and storytelling. He began making his own wildlife films, many with Jackie as script-writer. </p></div><div class="markup sc-gNJABI eNFIPE"><p>Eventually his work caught the attention of producers at the BBC and Andy had many credits to his name. His underwater puffin sequence featured in episode six of Blue Planet 2, several of his films appeared on Springwatch, Autumnwatch and Winterwatch on BBC One, and a feature on tides and limpets was shown on National Geographic. </p></div><div class="markup sc-gNJABI eNFIPE"><p>Most recently a film about spiny seahorses was shown on BBC Autumnwatch on October 30, which also included a tribute to Andy after the credits. </p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU6"></div></div></div><div class="markup sc-gNJABI eNFIPE"><p>He would go the extra mile to get the right shots for the story, and combined his engineering and diving knowledge to build a ‘quadpod’ – a tripod with four legs – so his camera could sit above creatures to film over extended periods of time. </p></div><div class="markup sc-gNJABI eNFIPE"><p>Jackie said his enthusiasm for life and commitment to his dream of being a cameraman was, and continued to be, an inspiration to her. </p></div><div class="markup sc-gNJABI eNFIPE"><p>She said: “I am so privileged to have loved him. We are all devastated to have lost our hero.”</p></div><div class="social-share sc-kgoBCf kCPjxW"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="133563250117609" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="902084" data-vars-titleclick="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" data-vars-urlclick="/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Much-loved Scarborough man Andrew Jackson, diver and underwater camera man, passes away aged 60" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-jQMNup iFowBZ"></div><div id="comments" class="sc-dTLGrV dVKRpq"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.thescarboroughnews.co.uk/news/people/much-loved-scarborough-man-andrew-jackson-diver-and-underwater-camera-man-passes-away-aged-60-902084" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sidebar undefined sc-gxMtzJ bxuwzc"><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU1"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf kaauKz">Most Popular</h3><amp-list src="/internal-api/trending?domain=thescarboroughnews.co.uk&amp;section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU2"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf kaauKz">Most Popular</h3><amp-list src="/internal-api/trending?domain=thescarboroughnews.co.uk&amp;section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div id="taboola-video" class="sc-kTUwUJ ibaVRF"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-fHxwqH blGhOf"><div class="sc-cEvuZC RgbIu"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-gwVKww HIgEV"><div class="sc-epnACN cbqQWY"><nav class="sc-iQNlJl krFGir"><div class="footer-social sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Follow us on</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit The Scarborough News on Facebook" href="https://www.facebook.com/thescarboroughnews" class="sc-cmthru eVuVdy">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit The Scarborough News on Twitter" href="https://twitter.com/TheScarboroNews" class="sc-cmthru eVuVdy">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Explore</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-bMVAic dmvjob">News</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-bMVAic dmvjob">Sport</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What's On" class="sc-bMVAic dmvjob">What's On</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-bMVAic dmvjob">Lifestyle</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">More from The Scarborough News</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/thescarboroughnews-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/thescarboroughnews-uk/" class="sc-bMVAic dmvjob">Announcements</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-bMVAic dmvjob">Jobs</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-bMVAic dmvjob">Public Notices</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-bMVAic dmvjob">Must Read</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://yorkshireregionalnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://yorkshireregionalnewspapers.newsprints.co.uk/" class="sc-bMVAic dmvjob">Buy a Photo</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://findit.thescarboroughnews.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.thescarboroughnews.co.uk/" class="sc-bMVAic dmvjob">Directory</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://local.thescarboroughnews.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://local.thescarboroughnews.co.uk/" class="sc-bMVAic dmvjob">Local Guide</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-bMVAic dmvjob">Reader Shop</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Useful links</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-bMVAic dmvjob">Contact Us</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Advertise My Business</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thescarboroughnews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=thescarboroughnews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-bMVAic dmvjob">Advertise a Job</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/book-online/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Place your Ad</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/SNW" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/SNW" class="sc-bMVAic dmvjob">Subscribe</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-bMVAic dmvjob">Events</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-bMVAic dmvjob">Newsletter</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-bMVAic dmvjob">Archive</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-bMVAic dmvjob">Readers Charter</a></li></ul></div></nav></div><footer class="sc-gwVKww sc-hXRMBi dnwBUY"><div class="sc-epnACN cbqQWY"><div class="sc-bsbRJL kxAFtS"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-cLQEGU hNCDxu"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-gqPbQI flzBff"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-hORach buQfov"><span class="sc-bMVAic sc-bAeIUo sc-iujRgT cFrqnG">©JPIMedia Publishing Ltd. All rights reserved.</span><a target="_self" href="#" id="cookieSettings" class="sc-bMVAic sc-bAeIUo dEhRfb">Cookie Settings</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-bMVAic sc-bAeIUo dEhRfb">Terms and Conditions</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-bMVAic sc-bAeIUo dEhRfb">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ ikFcoa"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 829.2 122.6" enable-background="new 0 0 829.2 122.6" xml:space="preserve">
        <path fill="#222222" d="M747.9,27.9l0.6-1.5c1.7,1.2,4.1,1.9,6.7,1.9c5,0,7.8-2.6,7.8-6.6c0-1.9-0.7-3.5-1.8-4.4  c-1.5-1.2-3.2-1.6-5-2.3c-2.4-0.9-3.7-1.1-3.7-2.5c0-0.9,0.8-1.5,2.3-1.5c2,0,3.7,1.1,4.7,3h2.8V7.9h-2.6l-0.5,1.2  c-1.9-1-3.9-1.5-6.1-1.5c-5,0-7.9,2.7-7.9,6.5c0,3.7,2.1,4.8,6.4,6.3c2.8,1,4.3,1.2,4.3,2.6c0,1.2-0.7,1.6-2.3,1.6  c-2.5,0-4.1-1.3-4.8-3.8h-3.4v7.1H747.9z M727.5,27.6l2.4-9.4l2.1,9.4h6.9l3.6-13.6c0.4-1.6,1.1-2.2,2.5-2.2V8.2h-7.3v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.2,8.7l-1.9-8.7c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1-1.1h0.3V8.2h-9.9v3.6  c1,0.2,1.4,0.5,1.4,1.2c0,0.2,0,0.4-0.1,0.7l-2.3,8.9l-1.9-8.9c-0.1-0.3-0.1-0.6-0.1-0.8c0-0.8,0.3-1.1,1.1-1.1h0.3V8.2h-10v3.6h0.8  c1,0,1.3,0.7,1.8,3l2.8,12.8H727.5z M715.4,20.9H711c-0.4,2.4-1.6,3.7-3.4,3.7c-2.2,0-3.4-1.8-3.4-5.1v-0.4h11.2v-0.7  c0-7-3.2-10.9-8.9-10.9c-5.8,0-9.5,4.1-9.5,10.4c0,6.4,3.6,10.4,9.5,10.4C711.7,28.3,714.6,25.9,715.4,20.9 M704.2,15.4  c0-2.8,1-4.3,2.6-4.3s2.6,1.4,2.6,4v0.3H704.2z M683.1,0h-11.7v3.9h1.2c1.8,0,2,0.4,2,2.3v15c0,2-0.2,2.4-2,2.4h-1.2v3.9h10.5v-3.9  h-1.1c-1.8,0-1.9-0.4-1.9-2.4V7.8l9.3,19.8h8.1V6.3c0-2,0.1-2.3,1.9-2.3h0.9V0h-10.5v3.9h1.3c1.9,0,2,0.5,2,2.3v12.3L683.1,0z"></path>
        <path fill="#00638C" d="M0,42.3h11.9v-1.2c0-13.4,3.6-18.9,12.6-19.3v57.3c0,2.5-1,3.7-2.9,3.7h-5v13.4h37.2V82.8H49  c-1.9,0-2.9-1.3-2.9-3.7V21.8c9.1,0.4,12.6,6,12.6,19.3v1.2h11.9V8.4H0V42.3z"></path>
        <path fill="#00638C" d="M129.3,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4H72.9v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C130,83.8,129.3,83.3,129.3,79.7"></path>
        <path fill="#00638C" d="M824.1,79.7V56.1c0-15-5.5-22.3-16.8-22.3c-7.4,0-12.4,2.6-16.8,8.9V8.4h-22.8v12.4h1.7  c1.8,0,2.6,0.6,2.6,4.1v54.9c0,3.5-0.8,4.1-2.6,4.1h-2.7v12.4h29.7V83.8h-2.5c-1.8,0-2.6-0.6-2.6-4.1v-23c0-4.5,2.5-9.3,6.6-9.3  c5.8,0,6.8,3.5,6.8,10.9v21.3c0,3.5-0.8,4.1-2.6,4.1h-2.4v12.4h29.5V83.8h-2.5C824.9,83.8,824.1,83.3,824.1,79.7"></path>
        <path fill="#00638C" d="M153.2,57.6v-2c0-5.9,2.5-9.4,6.7-9.4c4.1,0,6.6,3.5,6.6,9.4v2H153.2z M159.6,33.8  c-16,0-27.2,13.2-27.2,32.1c0,20.7,9.7,32.1,27.2,32.1c11.7,0,24.2-6.9,26-22.4l0.2-1.4h-14.2l-0.1,1.1c-0.8,6.6-6,9.6-9.3,9.6  c-6.1,0-8.9-4.6-9.1-14.9h34v-1.2C186.9,47.5,176.2,33.8,159.6,33.8"></path>
        <path fill="#00638C" d="M232,41.3c-9.2-2.3-14.8-3.9-14.8-8.9c0-6.3,3.5-9.4,10.4-9.4c8.3,0,17.5,6.6,19,19.3l0.1,1.1h11.7v-33  h-10.5l-1.6,5.1c-6-4.3-12.6-6.5-19-6.5c-19.5,0-30.7,9.9-30.7,27.3c0,21.9,16,25.7,28.9,28.8c9.7,2.3,15.7,4.1,15.7,10.1  c0,6.5-6.3,9.4-10.7,9.4c-11.5,0-20-8.4-21.3-21l-0.1-1.1h-11.8v35h10.5l2.4-5.9c5.8,4.6,13.2,7,22,7c18.5,0,29.6-10.4,29.6-27.8  C261.8,48.7,244.5,44.4,232,41.3"></path>
        <path fill="#00638C" d="M300,74.8c-0.2,2.4-1.4,10.2-7.2,10.2c-4.4,0-8.9-2.3-8.9-19.4c0-14.3,4.8-19.4,8.9-19.4  c2.2,0,4.2,0.8,5.8,2.1c-4.1,1.1-6.6,4.8-6.6,10c0,6.4,3.8,10.3,10.2,10.3c6,0,10.3-5.6,10.3-13.4c0-14.7-11.3-21.3-22.5-21.3  c-13.3,0-26.7,9.9-26.7,32.1c0,20.4,9.7,32.1,26.7,32.1c13.9,0,22.1-8.4,22.5-23.2v-1.3h-12.4L300,74.8z"></path>
        <path fill="#00638C" d="M346.1,68.4v6.3c0,6.1-2.1,9.2-6.3,9.2c-3.1,0-4.7-1.9-4.7-5.7c0-4.7,3.6-6.3,7.8-8.3  C343.9,69.5,345,69,346.1,68.4 M368.5,76.6c0,7.3-1.3,7.3-2.3,7.3c-0.4,0-0.8,0-0.8-3.7V57.1c0-19.4-8.8-23.3-22.9-23.3  c-7.5,0-25,1.7-25,17c0,6.1,4.2,10.4,10.1,10.4c4.6,0,9.3-2.8,9.3-9c0-3.8-2.2-6.1-4.9-7.3c1.5-0.6,3.3-0.9,5.4-0.9  c5.9,0,8.8,3.2,8.8,9.7c0,6-4.7,7.2-12.2,8.7c-8.2,1.5-18.3,3.4-18.3,17.3c0,12.4,5.6,18.5,17,18.5c6.4,0,11.3-2.4,15.5-7.6  c2.1,4.7,6.5,7.6,11.8,7.6c12.2,0,16.5-4.6,16.5-17.5v-4.3h-8V76.6z"></path>
        <path fill="#00638C" d="M511.8,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7c4.3,0,7.2,3.4,7.2,19.7  C519,82.3,516.1,85.7,511.8,85.7 M511.8,33.8c-16.8,0-27.7,12.6-27.7,32.1S495,98,511.8,98s27.7-12.6,27.7-32.1  C539.5,46.4,528.7,33.8,511.8,33.8"></path>
        <path fill="#00638C" d="M461.5,65.9c0,12.6-2.3,19-7,19c-4.6,0-7-6.4-7-19s2.4-19,7-19S461.5,53.3,461.5,65.9 M459.6,33.8  c-4.1,0-8.4,2.3-12.1,6.5V8.4h-25.3v12.4h3.4c1.8,0,2.6,0.6,2.6,4.1v56c-0.2,2.3-0.7,2.9-2.5,2.9h-1.6v12.4h20.3l0.3-5.3  c3.6,4.7,8.7,7.1,14.9,7.1c14,0,22.4-12,22.4-32.1C482,45.8,473.6,33.8,459.6,33.8"></path>
        <path fill="#00638C" d="M616,85.7c-4.3,0-7.2-3.4-7.2-19.7c0-16.4,2.9-19.7,7.2-19.7s7.2,3.4,7.2,19.7S620.3,85.7,616,85.7 M616,33.8c-16.8,0-27.7,12.6-27.7,32.1S599.2,98,616,98s27.7-12.6,27.7-32.1S632.9,33.8,616,33.8"></path>
        <path fill="#00638C" d="M699,79.7v-44h-27.6v12.4h5.7c1.8,0,2.6,0.6,2.6,4.1v23c0,4.5-2.5,9.3-6.6,9.3c-6.8,0-6.8-2.1-6.8-10.9V35.7  h-24v12.4h2c1.8,0,2.6,0.6,2.6,4.1v25.2c0,14.7,4.9,20.7,16.8,20.7c7.4,0,12.4-2.6,16.8-8.9v7.1h22.3V83.8h-1.2  C699.7,83.8,699,83.3,699,79.7"></path>
        <path fill="#00638C" d="M733.5,111.7c-9.9,0-14.4-1.9-14.4-3.9c0-3.4,7.7-3.9,14.4-3.9s14.4,0.4,14.4,3.9  C747.9,109.8,743.4,111.7,733.5,111.7 M730.5,72.3c-3.2,0-4.8-4.6-4.8-14.2s1.6-14.3,4.8-14.3s4.8,4.7,4.8,14.3  C735.3,67.7,733.7,72.3,730.5,72.3 M743.1,85.9h-20.9c-1.1,0-4.1-1-4.1-3.2c0-1.1,0.5-1.9,0.9-2.2c2.9,1.3,6.4,2,10.5,2  c12,0,24.8-6.5,24.8-24.7c0-3.7-1.1-7.9-3.4-12.6c1.6-2,3-2.2,3.9-2.2c0.5,0,0.9,0.1,1.4,0.2c-1,1.4-1.8,3.1-1.8,5.5  c0,4.8,2.9,8.3,6.8,8.3c5.4,0,8.8-3.9,8.8-10.2c0-8.4-6.4-12.9-12.4-12.9c-4,0-7.9,1.8-11.5,5.3c-5.2-3.5-10.4-5.3-15.5-5.3  c-11.9,0-24,7.9-24,23.1c0,8.5,1.9,14.3,6.1,18.5c-4.5,2.3-7.9,5.3-7.9,13c0,4.9,2.8,8.8,6.1,11c-4.4,1.8-7,5.3-7,9.7  c0,8.9,9.1,13.4,27.1,13.4c14.5,0,31.2-2.3,31.2-19.8C762.3,91.6,755.9,85.9,743.1,85.9"></path>
        <path fill="#00638C" d="M413.5,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C426.4,40.6,420.8,33.8,413.5,33.8"></path>
        <path fill="#00638C" d="M576,33.8c-4.4,0-8.3,2.8-11.2,8v-6.1h-26.7v12.4h5.4c1.8,0,2.6,0.6,2.6,4.1c0,0,0,2.2,0,5.3l0,0v5.1  c0,6.4,0,14.2,0,18.3c-0.2,2.5-0.9,2.9-2.5,2.9h-1.4v12.4h2.9h3h23V83.9h-2.9c-1.8,0-2.6-0.6-2.6-4.1V57.5c0-5.2,3.1-13.2,7.7-13.2  c0.2,0,0.3,0,0.4,0c-2.3,1.5-3.6,4.2-3.6,7.7c0,5.7,3.7,9.4,9.4,9.4c5.6,0,9.4-6.3,9.4-12.3C589,40.6,583.3,33.8,576,33.8"></path>
    </svg>  
  </a></div><div class="sc-gisBJw NheLM"><div class="search-input sc-cJSrbW fudDfs"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD eZJfhE"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What's On" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=SCN&amp;utm_source=scarborough-news&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="detailed-menu-follow sc-TOsTZ jTAJMI"><div>Follow us</div><a href="https://www.facebook.com/thescarboroughnews" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit The Scarborough News on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/TheScarboroNews" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit The Scarborough News on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.7a6bd7e0e334a08ecd6c.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>